iPhone Distributor dan Isi Ulang Paket Data Internet

11/09/2009

CONFIGURING STATIC ROUTE



1.Buat jaringan seperti di atas
a.Koneksi PC1 ke Router GAD : Fastethernet Cross over 0/0
b.Koneksi Router GAD ke BHM : DCE Serial 0/0
c.Koneksi PC2 ke router BHM : FastEthernet cross over 0/0
d.Koneksi Router BHM ke GAD : DTE serial 0/0
e.Jaringan PC1
IP Addres : 192.168.14.2
IP subnet Mas : 255.255.255.0
Gateway : 192.168.14.1
f.Jaringan PC2
IP Addres : 192.168.16.2
IP subnet Mask : 255.255.255.0
Gateway : 192.168.16.1
g.Jaringan Router GAD dan BHM : 192.168.15.0
2.Setting Router GAD
a.Menambah port serial pada Route GAD
b.Setting IP Addres serial
router>ena
router#
router#hostname GAD
GAD#configure terminal
GAD(config)#interface Serial0/0/0
GAD(config-if)#ip address 192.168.15.1 255.255.255.0
GAD(config-if)#clock rate 56000
GAD(config)#ip route 192.168.14.0 255.255.255.0 192.168.15.0
GAD(config)#ip route 192.168.16.0 255.255.255.0 192.168.15.0
GAD(config)#exit
GAD(config)#interface FastEthernet0/1
GAD(config)#interface FastEthernet0/1
GAD(config-if)#ip address 192.168.14.1 255.255.255.0
GAD(config)#exit
GAD#copy running-config startup-config

3.Setting Router BHM
router>ena
router#
router#hostname BHM
BHM#configure terminal
BHM(config)#interface Serial0/0/0
BHM(config-if)#ip address 192.168.15.2 255.255.255.0
BHM(config-if)#clock rate 56000
BHM(config)#ip route 192.168.14.0 255.255.255.0 192.168.15.0
BHM(config)#ip route 192.168.16.0 255.255.255.0 192.168.15.0
BHM(config)#exit
BHM(config)#interface FastEthernet0/1
BHM(config)#interface FastEthernet0/1
BHM(config-if)#ip address 192.168.16.1 255.255.255.0
BHM(config)#exit
BHM#copy running-config startup-config
Jika Posting terpotong, klik Read More untuk baca lebih lanjut

No comments:

Post a Comment

Silahkan Masukkan Saran Anda,,thanks :-)